Поделиться:
Поделиться:

2 ответа

Asylum
02.03.2019 10:45
Студия Восемь-Бит

Попробуйте вместо 92.53.96.127 указать localhost

Бойко Сергей
06.05.2019 00:46
coderoid

Проверьте версию php. mysqli используется в php 7.0. В старых версиях 5.х данное расширение может быть не установлено.